ASPHALTE

Le forum des passionnés d'automobiles sportives, anciennes et d'exception.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Roulement fait, mais...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
G.T

avatar

Messages : 120
Date d'inscription : 26/08/2007
Age : 36
Localisation : 60 sud

MessageSujet: Roulement fait, mais...   Sam 8 Sep - 16:33

Salut à tous !
Roulement fait donc, pièce reçue et prise en charge à 14h00. Malheureusement...
Malheureusement, le réceptionnaire a merdé en remplissant l'OS, et m'a collé une vidange LR.
Quand le gars a commencé à défaire la durite sup de radiateur, je lui ai indiqué que j'avais pas demandé de vidange, pas de pb, il remet la durite et refait l'appoint de LR (au passage avec un liquide jaune fluo, mais que je pense universel et pas du type D).
Petite purge et basta.

Je rentre chez moi dans le silence d'un roulement neuf (reposant pour l'oreille et pour l'esprit), et puis Lamorlaye-Coye c'est pas loin. Je contrôle la purge sur le circuit de chauffage (que je mets à fond en passant), RAS.
Le bocal de LR, rempli à fond, me saute littéralement à la tête quand je l'ouvre, normal aussi... Toutes les durites sont chaudes, le radiateur aussi, le trop-plein s'évacue et en mettant quelques petits coups de gaz j'observe le niveau qui baisse et se stabilise.
Les ventilateurs se déclenchent (plutôt rare en soi, ça n'a dû m'arriver qu'une ou deux fois en 8 ans et 100,000 bornes, mais je suis en stationnaire alors...). Ma question est la suivante :
--> Si toutes les durites sont chaudes ainsi que le radiateur, que le chauffage souffle chaud et qu'au bout de 10min sur place et au ralenti, les ventilateurs se mettent en route et s'arrêtent normalement, qu'aucun témoin ne s'allume au tableau de bord, puis-je en conclure que tout est en ordre ? (naürlich contrôle du niveau dans quelques jours prévu).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.205d.com/
sebalex

avatar

Messages : 61
Date d'inscription : 27/08/2007
Localisation : New-York

MessageSujet: Re: Roulement fait, mais...   Sam 8 Sep - 17:16

A mon avis tout va bien. J'ai passé un paquet de temps sur le systeme de refroidissement de ma 405 et le fait que le ventilo se déclenche alors que la voiture est a l'arret est tout a fait normal.

Sur la BM aussi ca le fait quand je la range dans son box apres avoir ouvert la grille, ouvert le box manoeuvré, tout ce temps quasi a l'arret fait déclencher le ventilo, meme si au tableau de bord la température ne monte pas réellement.

A ta place, j'essuierais bien au chiffon toutes les éclaboussures qu'il pourrait y avoir et quand tu controleras le niveau dans quelques jours, controle également l'étanchéité du circuit. Apres des heures et des heures a comprendre le probleme sur ma 405, il s'est avéré que c'est le bouchon du radiateur qui était responsable de ma perte de liquide, la pression du ressort n'était pas assez forte. Wink

seb
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://passivite.free.fr
guillaume gti



Messages : 29
Date d'inscription : 22/08/2007

MessageSujet: Re: Roulement fait, mais...   Sam 8 Sep - 17:36

Si aprés avoir roulé et ensuite avec 10 minutes d'arrêt les ventilos se mettent en marche je ne vois rien d'anormal (bien au contraire).

T'as donc été où pour changer ton roulement? Sinon sont forts pour comprendre que t'avais demandé une vidange de L.R alors que tu leur avais rien dit lol!
Et t'es sûr que le gars voulait vidanger par la durite supérieure? Si oui ca pue l'arnaque ou la connerie car il n'y aurait pas eu beaucoup de L.R de vidangé par le haut Evil or Very Mad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
G.T

avatar

Messages : 120
Date d'inscription : 26/08/2007
Age : 36
Localisation : 60 sud

MessageSujet: Re: Roulement fait, mais...   Sam 8 Sep - 17:52

guillaume gti a écrit:

T'as donc été où pour changer ton roulement? Sinon sont forts pour comprendre que t'avais demandé une vidange de L.R alors que tu leur avais rien dit lol!
Et t'es sûr que le gars voulait vidanger par la durite supérieure? Si oui ca pue l'arnaque ou la connerie car il n'y aurait pas eu beaucoup de L.R de vidangé par le haut Evil or Very Mad
Ah ben écoute, il a enlevé la durite supérieure (côté filtre à GO) et dévissé la purge du chauffage, il était bien parti donc.
Le gars va voir le réceptionnaire, qui dit juste "j'me suis trompé".

Ca s'est donc joué au Roady de Lamorlaye, où tout s'est bien passé. Je me demande si le parallélisme n'a pas bougé dans le choc, mais bon, ça on verra plus tard, probablement dans une maison sérieuse (soyons francs : je suis vachement content d'avoir pu le faire là, en last minute, mais cette histoire de vidange LR, ben...).

Et j'ai pas demandé de vidange (en plus de LR, quelle idée), mais le montage (ce qui est cohérent Smile ).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.205d.com/
G.T

avatar

Messages : 120
Date d'inscription : 26/08/2007
Age : 36
Localisation : 60 sud

MessageSujet: Re: Roulement fait, mais...   Sam 8 Sep - 18:04

Salut,

sebalex a écrit:
A mon avis tout va bien. J'ai passé un paquet de temps sur le systeme de refroidissement de ma 405 et le fait que le ventilo se déclenche alors que la voiture est a l'arret est tout a fait normal.
Sur la BM aussi ca le fait quand je la range dans son box apres avoir ouvert la grille, ouvert le box manoeuvré, tout ce temps quasi a l'arret fait déclencher le ventilo, meme si au tableau de bord la température ne monte pas réellement.
J'entends bien, mais c'est un Diesel, où les montées en t° sont beaucoup plus lentes, et comme je ne les aii jamais déclenchés avant (sauf une ou deux fois, et même pas dans les relatifs encombrements de Paris Nord 2 à 17h00)...
Et puis je psychote un peu sur le circuit de refroidissement : après avoir cassé un joint de culasse sur une 405 en 1999, j'ai toujours peur du témoin rouge (et en plus j'ai pas de thermomètre).
Je suis à peu près sûr de la fiabilité de ma voiture (qui roule quand même pas mal, dans les 400-500km par semaine), mais quand t'as eu la collection "Stop" et t° eau allumée (plus le thermomètre calé à 100°), arrêt en catastrophe, ventilateur soufflant à bloc et LR qui se répand partout (par le trop plein justement)... ça marque (et j'ai pas les moyens d'une grosse défaillance sur la voiture non plus).

sebalex a écrit:

circuit. Apres des heures et des heures a comprendre le probleme sur ma 405, il s'est avéré que c'est le bouchon du radiateur qui était responsable de ma perte de liquide, la pression du ressort n'était pas assez forte. Wink
De mémoire ça t'es arrivé courant octobre ou novembre 2006, dans une période où j'avais pas le web. Dommage, je t'aurais de suite pointé dessus.
C'est OK pour le dégueulage du bocal, c'était vraiment rempli à ras la gueule, et le trop plein était trop juste pour "tout sortir" rapidement. Pas d'inquiétude sur le bocal ou le bouchon.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.205d.com/
Alain
Alain
avatar

Messages : 130
Date d'inscription : 21/08/2007

MessageSujet: Re: Roulement fait, mais...   Mar 11 Sep - 10:05

De toute façon, si pas besoin de faire l'appoint de LR, pas besoin de psychoter. Si par contre, besoin d'en remettre regulièrement sans qu'il y ait une fuite visible (j'ai aussi mon bouchon de radia qui fuit, et j'ai tjrs une mini marre par terre localisée là), et bien dans ce cas, c'est allarmant car le LR ne disparrait pas operation du mauvais esprit.
je ne vois pas toutefois pourquoi après avoir deserré une durit et ressérée ensuite, ça occasionnerait des problèmes.
Les ventilos qui se declenchent au ralenti (après 5 minutes) je trouve ça plutôt sain moi.
j'ai pas suivi le feuilleton du roulement, tu parles de choc, t'as tappé quelque chose ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://asphalte.max2forum.com
G.T

avatar

Messages : 120
Date d'inscription : 26/08/2007
Age : 36
Localisation : 60 sud

MessageSujet: Re: Roulement fait, mais...   Mar 11 Sep - 19:40

Admin a écrit:
je ne vois pas toutefois pourquoi après avoir deserré une durit et ressérée ensuite, ça occasionnerait des problèmes.
Les ventilos qui se declenchent au ralenti (après 5 minutes) je trouve ça plutôt sain moi.
j'ai pas suivi le feuilleton du roulement, tu parles de choc, t'as tappé quelque chose ?
Baaaah dévissée, enlevée, vidée et remise... Mais bon, là j'en suis à +/-130 bornes et RAS, c'est réglé pour moi. Si y'avait dû y avoir un pb, je pense que je serais au courant.
Choc, oui et non, je suis passé un peu fort sur un ralentisseur, et le roulement s'est mis à faire un bruit caractéristique d'outre-tombe. GGTI pourrait confirmer que le doute n'était pas permis. Je me demande aussi si le train AV aurait pas bougé, j'ai besoin d'un angle de volant un poil plus important pour la tenir droite. Tant qu'à finir le train... (Il y a deux ans au CT, j'avais 1.7 de dérive, là en juin j'avais 3.6, rien d'alarmant... Mais ça en plus, je crois que je vais être bon pour un contrôle).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.205d.com/
Contenu sponsorisé




MessageSujet: Re: Roulement fait, mais...   

Revenir en haut Aller en bas
 
Roulement fait, mais...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Roulement sur S3 3.8 ??
» ARRACHE ROULEMENT BRAS OSCILLANT DE CHEZ CYCLE WORKS
» Silo pour pellets
» Voyant ABS qui s'allume...
» voiture qui part sur la droite malgré parallélisme

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
ASPHALTE :: Restaurations :: Scéances mecaniques et cours du soir-
Sauter vers: